蘋果發佈補丁修復加密錢包漏洞

以前的軟體版本存在安全問題。由於漏洞,騙子可以遠程訪問小工具,因此 - 安裝的加密貨幣錢包

前幾天,蘋果發佈了一個補丁來修復發現的錯誤。它必須在 iOS 14.4 和 iPadOS 14.4 上安裝。Coinbase員工彼特·金(彼特·金)在推特上寫道,他提醒我們,有必要保護Coinbase的移動錢包和任何其他金融應用程式。

您需要在 iPhone 6s、iPad Air 2、iPad Mini 4 和更新以及 iPad Touch 7 代等小工具上安裝更新。請務必更新智慧手機的軟體。