Apple выпустила патч, устраняющий уязвимость криптокошельков

В предыдущей версии программного обеспечения были проблемы с безопасностью. Из-за уязвимости мошенники могут получить удаленный доступ к гаджету, а значит - и к установленным криптовалютным кошелькам

На днях Apple выпустила патч, чтобы пофиксить обнаруженную ошибку. Его необходимо установить на iOS 14.4 и iPadOS 14.4. Об этом в Твиттере написал сотрудник Coinbase Пит Ким, напомнивший о необходимости защитить мобильный кошелек Coinbase и любое другое финансовое приложение.

Установить обновление нужно на такие гаджеты: iPhone 6s, iPad Air 2, iPad Mini 4  и новее, а также iPad Touch 7 поколения. Не забудьте обновить программное обеспечение своего смартфона.